Tuesday, October 2, 2007

Rails 2.0 Upgrade / Compatibility Script

As you may have already seen on more prominent Rails blogs than mine, a very cool Rails 2.0 compatibility checker / upgrade guidance script from Mislav Marohnić.

No comments:

Post a Comment

Note: Only a member of this blog may post a comment.